<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h) &lsaquo; ADN &#8211;  Agencia Digital de Noticias Sureste</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnsureste.info/xmlrpc.php" />

		<link rel="shortcut icon" href="https://adnsureste.info/wp-content/uploads/2014/07/adn-favico.png" />

	<meta property="og:image" content="https://www.adnsureste.info/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)"/>
	<meta property="og:url" content="https://www.adnsureste.info/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/"/>
	<meta property="og:description" content="Oaxaca de Juárez, 31 de mayo.  El Instituto de Capacitación y Productividad para el Trabajo del Estado de Oaxaca (Icapet), que dirige Francisco Ángel Maldonado, ha promovido durante este periodo de confinamiento, más de 50 cursos través de las herramientas digitales como Zoom y Facebook. Estas capacitaciones han sido totalmente públicas para llegar sin restricciones [&hellip;]"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Feed" href="https://www.adnsureste.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; RSS de los comentarios" href="https://www.adnsureste.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h) RSS de los comentarios" href="https://www.adnsureste.info/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnsureste.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adnsureste.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.adnsureste.info/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/tipsy.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.adnsureste.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/animation.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/swipebox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/screen.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/templates/custom-css.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font6-css'  href='https://fonts.googleapis.com/css?family=News+Cycle%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/grid.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnsureste.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.adnsureste.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnsureste.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnsureste.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comer almendras puede mejorar la salud vascular (20:00 h)' href='https://www.adnsureste.info/comer-almendras-puede-mejorar-la-salud-vascular-2000-h/' />
<link rel='next' title='Continúan las protestas en EE.UU. tras la muerte de George Floyd (20:30 h)' href='https://www.adnsureste.info/continuan-las-protestas-en-ee-uu-tras-la-muerte-de-george-floyd-2030-h/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.adnsureste.info/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/" />
<link rel='shortlink' href='https://www.adnsureste.info/?p=315559' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido bajo derechos de autor!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-scaled.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por <strong>ADNSURESTE.INFO</strong>, en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a>. Si está pensando en usarlo, debe considerar que está protegido por la Ley. Si lo cita, diga la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <strong>ADNSURESTE.INFO</strong>";
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)" />
<meta property="og:url" content="https://www.adnsureste.info/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/" />
<meta property="og:description" content="Oaxaca de Juárez, 31 de mayo.  El Instituto de Capacitación y Productividad para el Trabajo del Estado de Oaxaca (Icapet), que dirige Francisco Ángel Maldonado, ha promovido durante este periodo de…" />
<meta property="article:published_time" content="2020-06-01T01:30:13+00:00" />
<meta property="article:modified_time" content="2020-06-01T00:47:49+00:00" />
<meta property="og:site_name" content="ADN -  Agencia Digital de Noticias Sureste" />
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="2053" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@adn_sureste" />
<meta name="twitter:site" content="@adn_sureste" />
<meta name="twitter:text:title" content="Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)" />
<meta name="twitter:image" content="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
 
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-315559 single-format-standard unselectable">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.adnsureste.info"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="3"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-adn_principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9929"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a href="https://www.adnsureste.info/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93529"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107165"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107274"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93528"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93527"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10218"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.adnsureste.info/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9814"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9815"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10268"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9817"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136040"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136041"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179792"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136039"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Recientes</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="https://www.adnsureste.info/heroe-sin-capa-profesor-camina-a-diario-10-km-para-dar-clases-a-sus-alumnos-de-bajos-recursos-2300-h/">Héroe sin capa. Maestro camina 10 km para dar clases a sus alumnos de bajos recursos (23:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/perrito-chow-en-evidente-descuido-fue-apoyado-por-el-ayuntamiento-tras-denuncia-ciudadana-2133-h/">Perrito chow en evidente descuido fue apoyado por el Ayuntamiento tras denuncia ciudadana (21:33 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/mexico-inicia-este-lunes-nueva-normalidad-en-riesgo-maximo-2100-h/">México inicia este lunes nueva normalidad en "riesgo máximo" (21:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/continuan-las-protestas-en-ee-uu-tras-la-muerte-de-george-floyd-2030-h/">Continúan las protestas en EE.UU. tras la muerte de George Floyd (20:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/">Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/comer-almendras-puede-mejorar-la-salud-vascular-2000-h/">Comer almendras puede mejorar la salud vascular (20:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/oaxaca-se-mantiene-en-semaforo-rojo-no-habra-retorno-a-clases-ni-se-reanudaran-actividades-turisticas-murat-1942-h/">Oaxaca se mantiene en semáforo rojo, no habrá retorno a clases, ni se reanudarán actividades turísticas: Murat (19:42 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/accidente-vehicular-en-la-carretera-federal-puebla-tehuacan-1937-h/">Accidente vehicular en la carretera federal Puebla-Tehuacán (19:37 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/conjuntivitis-posible-sintoma-de-coronavirus-1930-h/">Conjuntivitis, posible síntoma de Coronavirus (19:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/en-santa-maria-zacatepec-un-joven-se-suicida-en-plena-cuarentena-por-covid-19-1930-h/">En Santa María Zacatepec, un joven se suicida en plena cuarentena por Covid-19  (19:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/en-oaxaca-se-registran-mil-416-casos-confirmados-de-coronavirus-1915-h/">En #Oaxaca se registran mil, 416 casos confirmados de coronavirus (19:15 h)</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.adnsureste.info/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/adn_sureste" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/ADNSureste" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="https://coronavirus.oaxaca.gob.mx/" target="_blank" title=“Coronavirus Oaxaca”><img class="alignleft size-full wp-image-3599" src="https://www.adnsureste.info/wp-content/uploads/2020/05/banner_goboax_07052020-scaled-e1588971930871.jpg" alt=“Coronavirus Oaxaca” width=“728” height=“90” /></a></div>				<div class="logo">
					<!-- Begin logo -->	
											<a id="custom_logo" class="logo_wrapper" href="https://www.adnsureste.info">
							<img src="https://adnsureste.info/wp-content/uploads/2014/07/logo.png" alt=""/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/noticias/">Noticias</a><ul class="sub-menu">	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>

					</ul></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/opinion/">Opinión</a><ul class="sub-menu">	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>

					</ul></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)					</h1>
				</div>
				<div class="post_detail">
			    	2020/05/31&nbsp;
			    							De&nbsp;<a href="https://www.adnsureste.info/author/rebecarome/">Redacción&nbsp;ADN</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p><img class="size-medium wp-image-315561 alignleft" src="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-300x257.jpg" alt="" width="300" height="257" srcset="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-300x257.jpg 300w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-1024x877.jpg 1024w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-768x658.jpg 768w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-1536x1315.jpg 1536w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-1-2048x1753.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />Oaxaca de Juárez, 31 de mayo.  El Instituto de Capacitación y Productividad para el Trabajo del Estado de Oaxaca (Icapet), que dirige Francisco Ángel Maldonado, ha promovido durante este periodo de confinamiento, más de 50 cursos través de las herramientas digitales como Zoom y Facebook.<img class="size-medium wp-image-315560 alignright" src="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-300x241.jpg" alt="" width="300" height="241" srcset="https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-300x241.jpg 300w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-1024x821.jpg 1024w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-768x616.jpg 768w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-1536x1232.jpg 1536w, https://www.adnsureste.info/wp-content/uploads/2020/05/ICAPET-2-2048x1643.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Estas capacitaciones han sido totalmente públicas para llegar sin restricciones hasta los hogares de las y los oaxaqueños, abarcando diversos temas como salud, gastronomía, ciencia y tecnología, que han generado el interés de más de 150 mil espectadores.</p>
<p>En esta estrategia han participado instructores como el director del Área de Protección de Flora y Fauna Boquerón de Tonalá de la CONANP, Pavel Palacios; la cocinera tradicional zapoteca, Abigail Mendoza, y el fotógrafo Douglas Brandon. Asimismo, cursos como Comercio Digital y Oratoria, han sido dirigidos por jovenes talentosos y solidarios.</p>
<p>El titular del Icapet, Francisco Ángel Maldonado externó su satisfacción por la gran convocatoria que han tenido estos cursos, los cuales cuentan con el respaldo del gobernador Alejandro Murat Hinojosa, quien es aliado de la capacitación para apoyar a las familias oaxaqueñas.</p>
<p>De esta manera, el Gobierno del Estado muestra una estrategia integral para proteger la salud de las y los oaxaqueños y reitera que a través del Icapet se seguirán llevando cursos de interés, tales como: elaboración de aerogeneradores, zapoteco, inglés, entre otros, cuyas convocatorias estarán disponibles en: <a href="http://www.oaxaca.gob.mx/icapet" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.oaxaca.gob.mx/icapet&amp;source=gmail&amp;ust=1591056058209000&amp;usg=AFQjCNFv4fhksaYBzmjk99EUwyhc45oAMQ">www.oaxaca.gob.mx/icapet</a> y <a href="http://www.facebook.com/Icapet.GobOax" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.facebook.com/Icapet.GobOax&amp;source=gmail&amp;ust=1591056058209000&amp;usg=AFQjCNFjd9lnfc0qvFlZ5AzGxgp1QyPRug">www.facebook.com/Icapet.GobOax</a><wbr />.</p>
										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.adnsureste.info/category/general/">General</a>
																						<a href="https://www.adnsureste.info/category/principal/">Principal</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F&url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F&media=https%3A%2F%2Fwww.adnsureste.info%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Llegan cursos digitales del Icapet a más de 150 mil oaxaqueños (20:30 h)&amp;body=https%3A%2F%2Fwww.adnsureste.info%2Fllegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="https://www.adnsureste.info/author/rebecarome/"><img alt='' src='https://secure.gravatar.com/avatar/f40fe33d12b45ad75b020504eb1170bc?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f40fe33d12b45ad75b020504eb1170bc?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="https://www.adnsureste.info/author/rebecarome/">Redacción ADN</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="https://adnsureste.info" target="_blank">https://adnsureste.info</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articulo anterior</h6>
						      			<strong><a href="https://www.adnsureste.info/comer-almendras-puede-mejorar-la-salud-vascular-2000-h/">Comer almendras puede mejorar la salud vascular (20:00 h)</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Artículo siguiente </h6>
						      			<strong><a href="https://www.adnsureste.info/continuan-las-protestas-en-ee-uu-tras-la-muerte-de-george-floyd-2030-h/">Continúan las protestas en EE.UU. tras la muerte de George Floyd (20:30 h)</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								 
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/llegan-cursos-digitales-del-icapet-a-mas-de-150-mil-oaxaquenos-2030-h/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.adnsureste.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Email"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Sitio Web" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='315559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1590990533" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.2" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_ads-59" class="widget Custom_Ads"><object width="269" height="229"><a href="http://www.tomasinn.com/">
<param name="movie" value="https://adnsureste.info/wp-content/uploads/2015/07/banner_tomasinn.swf">
<embed src="https://adnsureste.info/wp-content/uploads/2015/07/banner_tomasinn.swf" width="269" height="229">
</embed>
</a>
</object></li>
<li id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/pages/category/Real-Estate-Agent/Inmobiliaria-HESO-1729862927085338/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-3599" src="https://adnsureste.info/wp-content/uploads/2018/01/heso_adn.jpg" alt="INMOBILIARIA HESO" width=“280” height=“495” /> </a></div></li>
<li id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/xNQjXOM5Iyg?autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_facebook_page-8" class="widget Custom_Facebook_Page"><h2 class="widgettitle">Búscanos en Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSureste&amp;width=295&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=268239076529520" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:558px;" allowTransparency="true"></iframe>
</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/adn_sureste"  data-widget-id="459376970476691456">Tweets por @adn_sureste</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></li>
<li id="custom_ads-17" class="widget Custom_Ads"><!-- PR Newswire Codigo Homepage -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/5356/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w5356_widget"></div>
<!-- PR Newswire Codigo Homepage -->
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Más historias</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.adnsureste.info/comer-almendras-puede-mejorar-la-salud-vascular-2000-h/">
					<img src="https://www.adnsureste.info/wp-content/uploads/2020/05/almendras-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.adnsureste.info/comer-almendras-puede-mejorar-la-salud-vascular-2000-h/">
				<h4 style="margin:0">Comer almendras puede mejorar la salud vascular (20:00 h)</h4>
			</a>
			Oaxaca de Juárez, 31 de mayo. Aunque muchos comerciantes que buscan incrementar sus ventas pregonan los beneficios para...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright 2016 - Agencia Digital de Noticias Sureste - Todos los Derechos Reservados    		</div>
    		<a id="toTop">Volver arriba<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->




<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido bajo derechos de autor!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/hint.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/browser.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'79958565',post:'315559',tz:'-5',srv:'www.adnsureste.info'} ]);
	_stq.push([ 'clickTrackerInit', '79958565', '315559' ]);
</script>
</body>
</html>
