<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h) &lsaquo; ADN &#8211;  Agencia Digital de Noticias Sureste</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnsureste.info/xmlrpc.php" />

		<link rel="shortcut icon" href="https://adnsureste.info/wp-content/uploads/2014/07/adn-favico.png" />

	<meta property="og:image" content="https://www.adnsureste.info/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)"/>
	<meta property="og:url" content="https://www.adnsureste.info/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/"/>
	<meta property="og:description" content="Oaxaca de Juárez, 3 de diciembre. La Coordinación Estatal de Protección Civil de Oaxaca (CEPCO), informa que durante este día el frente frío número 13 permanecerá como estacionario sobre el occidente del Golfo de México, estará interactuando con un canal de baja presión sobre el sureste del país y seguirá desarrollando lluvias y lloviznas en [&hellip;]"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Feed" href="https://www.adnsureste.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; RSS de los comentarios" href="https://www.adnsureste.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h) RSS de los comentarios" href="https://www.adnsureste.info/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnsureste.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adnsureste.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.10' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/tipsy.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.adnsureste.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/animation.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/swipebox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/screen.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/templates/custom-css.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font6-css'  href='https://fonts.googleapis.com/css?family=News+Cycle%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/grid.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnsureste.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.adnsureste.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnsureste.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnsureste.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senado gasta 1.1 mdp en agendas, maletines y otros artículos de piel (18:00 h)' href='https://www.adnsureste.info/senado-gasta-1-1-mdp-en-agendas-maletines-y-otros-articulos-de-piel-1800-h/' />
<link rel='next' title='‘Nuestros desaparecidos también son de AMLO’: Colectivas de Guanajuato llevan ‘fosas’ a Palacio Nacional (18:45 h)' href='https://www.adnsureste.info/nuestros-desaparecidos-tambien-son-de-amlo-colectivas-de-guanajuato-llevan-fosas-a-palacio-nacional-1845-h/' />
<meta name="generator" content="WordPress 5.3.10" />
<link rel="canonical" href="https://www.adnsureste.info/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/" />
<link rel='shortlink' href='https://www.adnsureste.info/?p=393297' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2014/11/heladas.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por <strong>ADNSURESTE.INFO</strong>, en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a>. Si está pensando en usarlo, debe considerar que está protegido por la Ley. Si lo cita, diga la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <strong>ADNSURESTE.INFO</strong>";
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)" />
<meta property="og:url" content="https://www.adnsureste.info/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/" />
<meta property="og:description" content="Oaxaca de Juárez, 3 de diciembre. La Coordinación Estatal de Protección Civil de Oaxaca (CEPCO), informa que durante este día el frente frío número 13 permanecerá como estacionario sobre el occiden…" />
<meta property="article:published_time" content="2021-12-14T00:30:09+00:00" />
<meta property="article:modified_time" content="2021-12-13T23:43:49+00:00" />
<meta property="og:site_name" content="ADN -  Agencia Digital de Noticias Sureste" />
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2014/11/heladas.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@adn_sureste" />
<meta name="twitter:site" content="@adn_sureste" />
<meta name="twitter:text:title" content="Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)" />
<meta name="twitter:image" content="https://www.adnsureste.info/wp-content/uploads/2014/11/heladas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
 
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-393297 single-format-standard unselectable">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.adnsureste.info"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="3"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-adn_principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9929"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a href="https://www.adnsureste.info/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93529"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107165"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107274"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93528"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93527"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10218"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.adnsureste.info/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9814"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9815"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10268"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9817"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136040"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136041"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179792"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136039"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Recientes</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="https://www.adnsureste.info/mexico-suma-49-nuevas-muertes-por-covid-19-y-771-casos-en-24-horas-1945-h/">México suma 49 nuevas muertes por Covid-19 y 771 casos en 24 horas (19:45 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/festival-de-las-aves-oaxaca-invita-a-concurso-de-fotografia-colibries-belleza-iridiscente-1930-h/">Festival de las Aves Oaxaca invita a concurso de fotografía “Colibríes, belleza iridiscente” (19:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/adnsureste-info-entrevista-al-senador-raul-bolanos-cacho-cue-aspirante-de-morena-a-la-gubernatura-de-oaxaca-1900-h/">ADNsureste.info entrevista al senador Raúl Bolaños Cacho Cué aspirante de Morena a la gubernatura de Oaxaca (19:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/accidente-de-taxi-de-la-costa-deja-un-muerto-y-cuatro-lesionados-1915-h/">Accidente de taxi de la Costa deja un muerto y cuatro lesionados (19:15 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/nuestros-desaparecidos-tambien-son-de-amlo-colectivas-de-guanajuato-llevan-fosas-a-palacio-nacional-1845-h/">‘Nuestros desaparecidos también son de AMLO’: Colectivas de Guanajuato llevan ‘fosas’ a Palacio Nacional (18:45 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/">Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/senado-gasta-1-1-mdp-en-agendas-maletines-y-otros-articulos-de-piel-1800-h/">Senado gasta 1.1 mdp en agendas, maletines y otros artículos de piel (18:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/acudimos-a-auxiliar-y-retirar-a-la-poblacion-nunca-bloqueamos-bomberos-de-huajuapan-1730-h/">Acudimos a auxiliar y retirar a la población, nunca bloqueamos: Bomberos de Huajuapan (17:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/realizan-conversatorio-importancia-de-la-vacunacion-refuerzo-y-nuevas-cepas-1700-h/">Realizan Conversatorio “Importancia de la vacunación: refuerzo y nuevas cepas” (17:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/sspo-pionero-en-impulsar-la-formacion-policial-en-materia-de-genero-1630-h/">SSPO pionero en impulsar la formación policial en materia de género (16:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/omicron-edomex-registra-su-primer-caso-de-la-variante-de-covid-19-1600-h/">Ómicron: Edomex registra su primer caso de la variante de Covid-19 (16:00 h)</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.adnsureste.info/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/adn_sureste" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/ADNSureste" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="https://www.oaxaca.gob.mx/civil/?utm_source=adnsureste"><img src="https://www.adnsureste.info/wp-content/uploads/2021/09/CG_728X90-scaled.jpg" width="728px"></a></div>				<div class="logo">
					<!-- Begin logo -->	
											<a id="custom_logo" class="logo_wrapper" href="https://www.adnsureste.info">
							<img src="https://adnsureste.info/wp-content/uploads/2014/07/logo.png" alt=""/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/noticias/">Noticias</a><ul class="sub-menu">	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>

					</ul></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/opinion/">Opinión</a><ul class="sub-menu">	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>

					</ul></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:640px;height:400px">
					        <img src="https://www.adnsureste.info/wp-content/uploads/2014/11/heladas.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)					</h1>
				</div>
				<div class="post_detail">
			    	2021/12/13&nbsp;
			    							De&nbsp;<a href="https://www.adnsureste.info/author/dnolasco/">Redacción&nbsp;ADN</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p style="text-align: justify;">Oaxaca de Juárez, 3 de diciembre. La Coordinación Estatal de Protección Civil de Oaxaca (CEPCO), informa que durante este día el frente frío número 13 permanecerá como estacionario sobre el occidente del Golfo de México, estará interactuando con un canal de baja presión sobre el sureste del país y seguirá desarrollando lluvias y lloviznas en la porción norte del estado, en especial en la Sierra Norte, Cuenca del Papaloapan, Sierra Mazateca y norte del Istmo.</p>
<p style="text-align: justify;">Estas lluvias estarán asociadas a nieblas nocturnas, manteniendo un refrescamiento en las temperaturas, así como norte moderado con rachas fuertes en el tramo La Venta-La Ventosa, propagándose hacia el Golfo de Tehuantepec, donde se espera oleaje elevado.<img class="alignleft size-medium wp-image-133694" src="https://www.adnsureste.info/wp-content/uploads/2017/01/frente-frio-300x225.jpg" alt="" width="300" height="225" srcset="https://www.adnsureste.info/wp-content/uploads/2017/01/frente-frio-300x225.jpg 300w, https://www.adnsureste.info/wp-content/uploads/2017/01/frente-frio.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">Mientras que en el resto del estado seguirá la sensación térmica baja con ambiente frío a muy frío en zonas mayores a 1700 metros, abriéndose el riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte.</p>
<p style="text-align: justify;"><strong>Fenómenos hidrometeorológicos actuales</strong></p>
<p style="text-align: justify;">Por otra parte, el sistema frontal número 13 se localizará estacionario en el occidente del Golfo de México e interaccionará con un canal de baja presión sobre dicha región, ocasionará lluvias puntuales muy fuertes en zonas de Veracruz y Oaxaca; así como puntuales fuertes en Chiapas, Tabasco y Quintana Roo.</p>
<p style="text-align: justify;">La masa de aire frío asociada al frente, ocasionará ambiente frío a muy frío con heladas al amanecer sobre el norte, noreste, centro y oriente de México; bancos de niebla en el noreste, oriente y sureste del territorio nacional.</p>
<p style="text-align: justify;">Asimismo, se prevé viento de componente norte con rachas de 70 a 80 kilómetros por hora en el Istmo y Golfo de Tehuantepec con oleaje de dos a tres metros de altura en dicho Golfo. Por la tarde, se pronostica que el sistema frontal número 13 entre en etapa de disipación sobre el norte y noroeste del Golfo de México.</p>
<p style="text-align: justify;">En este sentido, la Coordinación Estatal de Protección Civil que encabeza Oscar Valencia García emite las siguientes recomendaciones por temporada invernal:</p>
<ul>
<li style="text-align: justify;">Vestir con ropa gruesa, cubriendo todo el cuerpo (chamarra, abrigo, bufanda, gorro, guantes. Etc.).</li>
<li style="text-align: justify;">Infórmate a través de los medios de comunicación sobre el pronóstico del tiempo.</li>
<li style="text-align: justify;">Come frutas amarillas ricas en vitamina A y C.</li>
<li style="text-align: justify;">Al salir de un lugar caliente cúbrete boca y nariz para evitar respirar aire frío.</li>
<li style="text-align: justify;">Los niños, adultos mayores, enfermos crónicos y personas indigentes son más vulnerables, ten especial atención con ellos y cobíjalos.</li>
<li style="text-align: justify;">Si quieres utilizar chimeneas, calentadores u hornillos verifica que haya ventilación adecuada para evitar intoxicaciones, cuida que los niños no se acerquen para evitar accidentes.</li>
<li style="text-align: justify;">Selle puertas y ventanas con papel periódico para evitar cruces de corrientes y salida de calor acumulado en su casa.</li>
<li style="text-align: justify;">No encienda estufas ni anafres dentro de habitaciones que carezcan de ventilación adecuada ya que pueden generar monóxido de carbono; este es un gas que no se ve ni tiene olor y es altamente nocivo para la salud.</li>
</ul>
										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.adnsureste.info/category/general/">General</a>
																						<a href="https://www.adnsureste.info/category/principal/">Principal</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F&url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F&media=https%3A%2F%2Fwww.adnsureste.info%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Riesgo de heladas durante la madrugada y noche en algunos sectores de la Mixteca, Sierra Sur y Sierra Norte: CEPCO (18:30 h)&amp;body=https%3A%2F%2Fwww.adnsureste.info%2Friesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="https://www.adnsureste.info/author/dnolasco/"><img alt='' src='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="https://www.adnsureste.info/author/dnolasco/">Redacción ADN</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="https://adnsureste.info" target="_blank">https://adnsureste.info</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articulo anterior</h6>
						      			<strong><a href="https://www.adnsureste.info/senado-gasta-1-1-mdp-en-agendas-maletines-y-otros-articulos-de-piel-1800-h/">Senado gasta 1.1 mdp en agendas, maletines y otros artículos de piel (18:00 h)</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Artículo siguiente </h6>
						      			<strong><a href="https://www.adnsureste.info/nuestros-desaparecidos-tambien-son-de-amlo-colectivas-de-guanajuato-llevan-fosas-a-palacio-nacional-1845-h/">‘Nuestros desaparecidos también son de AMLO’: Colectivas de Guanajuato llevan ‘fosas’ a Palacio Nacional (18:45 h)</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								 
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/riesgo-de-heladas-durante-la-madrugada-y-noche-en-algunos-sectores-de-la-mixteca-sierra-sur-y-sierra-norte-cepco-1830-h/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.adnsureste.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Email"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Sitio Web" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='393297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c98c2d9af" /></p><input type="hidden" id="ak_js" name="ak_js" value="174"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/AlbertoEstevaMx/"> <img src="https://www.adnsureste.info/wp-content/uploads/2021/10/banoct.jpeg"></a>

<a href="https://www.youtube.com/watch?v=ghd6-dgLqWQ" target="_blank" title="HESO INMOBILIARIA" rel="noopener noreferrer"><img class="alignleft size-full wp-image-3599" src="https://www.adnsureste.info/wp-content/uploads/2021/04/heso_logo.jpg" alt="HESO INMOBILIARIA" width=“357” height=“325”/></a></div></li>
<li id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/xNQjXOM5Iyg?autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_facebook_page-8" class="widget Custom_Facebook_Page"><h2 class="widgettitle">Búscanos en Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSureste&amp;width=295&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=268239076529520" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:558px;" allowTransparency="true"></iframe>
</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/adn_sureste"  data-widget-id="459376970476691456">Tweets por @adn_sureste</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></li>
<li id="custom_ads-17" class="widget Custom_Ads"><!-- PR Newswire Codigo Homepage -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/5356/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w5356_widget"></div>
<!-- PR Newswire Codigo Homepage -->
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Más historias</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.adnsureste.info/senado-gasta-1-1-mdp-en-agendas-maletines-y-otros-articulos-de-piel-1800-h/">
					<img src="https://www.adnsureste.info/wp-content/uploads/2021/08/comision-permanente-senado-aprueba-sesion-presencial-1024x529-1-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.adnsureste.info/senado-gasta-1-1-mdp-en-agendas-maletines-y-otros-articulos-de-piel-1800-h/">
				<h4 style="margin:0">Senado gasta 1.1 mdp en agendas, maletines y otros artículos de piel (18:00 h)</h4>
			</a>
			Oaxaca de Juárez, 13 de diciembre. La austeridad es una política que no se practica en el Senado de la República.

Durante...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright 2016 - Agencia Digital de Noticias Sureste - Todos los Derechos Reservados    		</div>
    		<a id="toTop">Volver arriba<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RF7CNGMJ88"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RF7CNGMJ88');
</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Contenido protegido bajo derechos de autor!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/comment-reply.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/hint.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/browser.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/wp-embed.min.js?ver=5.3.10'></script>
<script async="async" type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202150.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.2',blog:'79958565',post:'393297',tz:'-6',srv:'www.adnsureste.info'} ]);
	_stq.push([ 'clickTrackerInit', '79958565', '393297' ]);
</script>
</body>
</html>
