<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h) &lsaquo; ADN &#8211;  Agencia Digital de Noticias Sureste</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnsureste.info/xmlrpc.php" />

		<link rel="shortcut icon" href="https://adnsureste.info/wp-content/uploads/2014/07/adn-favico.png" />

	<meta property="og:image" content="https://www.adnsureste.info/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)"/>
	<meta property="og:url" content="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/"/>
	<meta property="og:description" content="Oaxaca de Juárez, 25 de diciembre. Con una misa de cuerpo presente, familiares, amigos y personal del Ayuntamiento de San Felipe Jalapa de Diaz,  despidieron al presidente municipal Arturo García Velásquez y al síndico hacendario, Javier Terrero. Tras realizar servicios funerarios, este día, se realizó el entierro en el panteón municipal. Los cuerpos de ambos [&hellip;]"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Feed" href="https://www.adnsureste.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; RSS de los comentarios" href="https://www.adnsureste.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h) RSS de los comentarios" href="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnsureste.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adnsureste.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/tipsy.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.adnsureste.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/animation.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/swipebox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/screen.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/templates/custom-css.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font6-css'  href='https://fonts.googleapis.com/css?family=News+Cycle%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/grid.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnsureste.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.adnsureste.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnsureste.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnsureste.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De las manos de artesanos de las ocho regiones a los consumidores, expo decembrina en el Andador Turístico (14:30 h)' href='https://www.adnsureste.info/de-las-manos-de-artesanos-de-las-ocho-regiones-a-los-consumidores-expo-decembrina-en-el-andador-turistico-1430-h/' />
<link rel='next' title='Desaparece de internet con estos 2 servicios que eliminarán tus datos (15:00 h)' href='https://www.adnsureste.info/desaparece-de-internet-con-estos-2-servicios-que-eliminaran-tus-datos-1500-h/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/" />
<link rel='shortlink' href='https://wp.me/p5puSh-1dH0' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido bajo derechos de autor!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por <strong>ADNSURESTE.INFO</strong>, en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a>. Si está pensando en usarlo, debe considerar que está protegido por la Ley. Si lo cita, diga la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <strong>ADNSURESTE.INFO</strong>";
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)" />
<meta property="og:url" content="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/" />
<meta property="og:description" content="Oaxaca de Juárez, 25 de diciembre. Con una misa de cuerpo presente, familiares, amigos y personal del Ayuntamiento de San Felipe Jalapa de Diaz,  despidieron al presidente municipal Arturo García V…" />
<meta property="article:published_time" content="2019-12-25T20:45:17+00:00" />
<meta property="article:modified_time" content="2019-12-25T20:33:35+00:00" />
<meta property="og:site_name" content="ADN -  Agencia Digital de Noticias Sureste" />
<meta property="og:image" content="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@adn_sureste" />
<meta name="twitter:site" content="@adn_sureste" />
<meta name="twitter:text:title" content="Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)" />
<meta name="twitter:image" content="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
 
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-290966 single-format-standard unselectable">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.adnsureste.info"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="3"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-adn_principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9929"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a href="https://www.adnsureste.info/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93529"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107165"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107274"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93528"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93527"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10218"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.adnsureste.info/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9814"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9815"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10268"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9817"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136040"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136041"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179792"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136039"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Recientes</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="https://www.adnsureste.info/angelica-rivera-y-el-guero-castro-celebran-juntos-la-navidad-foto-1700-h/">Angélica Rivera y el Güero Castro celebran juntos la Navidad (+foto) (17:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/cual-es-tu-favorita-estos-son-los-estrenos-de-cine-mas-esperados-para-2020-1600-h/">¿Cuál es tu favorita? Estos son los estrenos de cine más esperados para 2020 (16:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/desaparece-de-internet-con-estos-2-servicios-que-eliminaran-tus-datos-1500-h/">Desaparece de internet con estos 2 servicios que eliminarán tus datos (15:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/">Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/de-las-manos-de-artesanos-de-las-ocho-regiones-a-los-consumidores-expo-decembrina-en-el-andador-turistico-1430-h/">De las manos de artesanos de las ocho regiones a los consumidores, expo decembrina en el Andador Turístico (14:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/arzobispo-lamenta-que-actualmente-las-personas-hagan-de-todo-sin-ver-si-esta-bien-o-mal-y-vivan-sin-temor-a-dios-1410-h/">Arzobispo lamenta que actualmente las personas hagan de todo sin ver si está bien o mal y vivan sin temor a Dios (14:10 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/funcion-de-lucha-libre-para-festejar-el-dia-de-reyes-en-la-arena-san-francisco-1300-h/">Función de lucha libre para festejar el Día de Reyes en la Arena San Francisco (13:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/volcan-popocatepetl-emite-emision-de-ceniza-1245-h/">Volcán Popocatépetl emite emisión de ceniza (12:45 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/manuel-bartlett-y-rosario-robles-la-diferencia-entre-pertenecer-o-no-al-gabinetazo-1230-h/">Manuel Bartlett y Rosario Robles, la diferencia entre pertenecer o no al gabinetazo (12:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/un-dia-como-hoy-1200-h-2/">Un día como hoy... (12:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/comando-ejecuta-a-dos-hombres-en-juchitan-de-zaragoza-durante-la-navidad-1130-h/">Comando ejecuta a dos hombres en Juchitán de Zaragoza durante la Navidad (11:30 h)</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.adnsureste.info/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/adn_sureste" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/ADNSureste" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
											<a id="custom_logo" class="logo_wrapper" href="https://www.adnsureste.info">
							<img src="https://adnsureste.info/wp-content/uploads/2014/07/logo.png" alt=""/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/noticias/">Noticias</a><ul class="sub-menu">	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>

					</ul></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/opinion/">Opinión</a><ul class="sub-menu">	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>

					</ul></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?resize=726%2C400&ssl=1" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)					</h1>
				</div>
				<div class="post_detail">
			    	2019/12/25&nbsp;
			    							De&nbsp;<a href="https://www.adnsureste.info/author/dnolasco/">Redacción&nbsp;ADN</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p style="text-align: justify;">Oaxaca de Juárez, 25 de diciembre. Con una misa de cuerpo presente, familiares, amigos y personal del Ayuntamiento de San Felipe Jalapa de Diaz,  despidieron al presidente municipal Arturo García Velásquez y al síndico hacendario, Javier Terrero.<img data-attachment-id="290967" data-permalink="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/whatsapp-image-2019-12-25-at-13-13-00/" data-orig-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-25 at 13.13.00" data-image-description="" data-medium-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?fit=1024%2C768&amp;ssl=1" class="alignleft size-medium wp-image-290967" src="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.13.00.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Tras realizar servicios funerarios, este día, se realizó el entierro en el panteón municipal.<img data-attachment-id="290968" data-permalink="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/whatsapp-image-2019-12-25-at-13-12-12/" data-orig-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-25 at 13.12.12" data-image-description="" data-medium-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?fit=1024%2C768&amp;ssl=1" class="size-medium wp-image-290968 alignright" src="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.12.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Los cuerpos de ambos personajes fueron llevados a la presidencia municipal en donde le rindieron un homenaje y montaron una guardia de honor.</p>
<p style="text-align: justify;">El edil y su síndico hacendario fueron acribillados el pasado lunes, por un comando cuando se encontraban en una convivencia navideña con los integrantes de su Cabildo, personal del Ayuntamiento y del DIF municipal.<img data-attachment-id="290969" data-permalink="https://www.adnsureste.info/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/whatsapp-image-2019-12-25-at-13-12-16/" data-orig-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-25 at 13.12.16" data-image-description="" data-medium-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?fit=1024%2C768&amp;ssl=1" class="alignleft size-medium wp-image-290969" src="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-13.12.16.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Fotos: Cortesía</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.adnsureste.info/category/politica/">Política</a>
																						<a href="https://www.adnsureste.info/category/principal/">Principal</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F&url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F&media=https%3A%2F%2Fwww.adnsureste.info%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Familiares, amigos y personal de Ayuntamiento despidieron al edil y sindico de San Felipe Jalapa de Díaz (14:45 h)&amp;body=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="https://www.adnsureste.info/author/dnolasco/"><img alt='' src='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="https://www.adnsureste.info/author/dnolasco/">Redacción ADN</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="https://adnsureste.info" target="_blank">https://adnsureste.info</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articulo anterior</h6>
						      			<strong><a href="https://www.adnsureste.info/de-las-manos-de-artesanos-de-las-ocho-regiones-a-los-consumidores-expo-decembrina-en-el-andador-turistico-1430-h/">De las manos de artesanos de las ocho regiones a los consumidores, expo decembrina en el Andador Turístico (14:30 h)</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Artículo siguiente </h6>
						      			<strong><a href="https://www.adnsureste.info/desaparece-de-internet-con-estos-2-servicios-que-eliminaran-tus-datos-1500-h/">Desaparece de internet con estos 2 servicios que eliminarán tus datos (15:00 h)</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								 
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/familiares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.adnsureste.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Email"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Sitio Web" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='290966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_ads-59" class="widget Custom_Ads"><object width="269" height="229"><a href="http://www.tomasinn.com/">
<param name="movie" value="https://adnsureste.info/wp-content/uploads/2015/07/banner_tomasinn.swf">
<embed src="https://adnsureste.info/wp-content/uploads/2015/07/banner_tomasinn.swf" width="269" height="229">
</embed>
</a>
</object></li>
<li id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/pages/category/Real-Estate-Agent/Inmobiliaria-HESO-1729862927085338/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-3599" src="https://i0.wp.com/adnsureste.info/wp-content/uploads/2018/01/heso_adn.jpg?ssl=1" alt="INMOBILIARIA HESO" width=“280” height=“495” data-recalc-dims="1" /> </a></div></li>
<li id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/xNQjXOM5Iyg?autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_html-47" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Así la 4T y Morena. Mujer insulta a extranjera sin motivo.</h2>
<div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/ZQaMtNsG23c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_html-53" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Conoce la historia de Kwibi</h2>
<div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/4uqERUmoLrc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_facebook_page-8" class="widget Custom_Facebook_Page"><h2 class="widgettitle">Búscanos en Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSureste&amp;width=295&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=268239076529520" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:558px;" allowTransparency="true"></iframe>
</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/adn_sureste"  data-widget-id="459376970476691456">Tweets por @adn_sureste</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></li>
<li id="custom_ads-17" class="widget Custom_Ads"><!-- PR Newswire Codigo Homepage -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/5356/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w5356_widget"></div>
<!-- PR Newswire Codigo Homepage -->
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Más historias</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.adnsureste.info/de-las-manos-de-artesanos-de-las-ocho-regiones-a-los-consumidores-expo-decembrina-en-el-andador-turistico-1430-h/">
					<img src="https://i1.wp.com/www.adnsureste.info/wp-content/uploads/2019/12/20191223_122823.jpg?resize=300%2C300&ssl=1" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.adnsureste.info/de-las-manos-de-artesanos-de-las-ocho-regiones-a-los-consumidores-expo-decembrina-en-el-andador-turistico-1430-h/">
				<h4 style="margin:0">De las manos de artesanos de las ocho regiones a los consumidores, expo decembrina en el Andador Turístico (14:30 h)</h4>
			</a>
			Sarai Jiménez

Oaxaca de Juárez, 25 de diciembre. Vestidos típicos de las ocho regiones de Oaxaca, sombreros, joyería...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright 2016 - Agencia Digital de Noticias Sureste - Todos los Derechos Reservados    		</div>
    		<a id="toTop">Volver arriba<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->




<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.adnsureste.info/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido bajo derechos de autor!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	<div class="grofile-hash-map-71d26ed3ffe7117b81e226e26a1ef2a5">
	</div>
	</div>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.adnsureste.info\/wp-admin\/admin-ajax.php","nonce":"f9d9ce7171","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.adnsureste.info\/wp-login.php?redirect_to=https%3A%2F%2Fwww.adnsureste.info%2Ffamiliares-amigos-y-personal-de-ayuntamiento-despidieron-al-edil-y-sindico-de-san-felipe-jalapa-de-diaz-1445-h%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/hint.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/browser.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'79958565',post:'290966',tz:'-6',srv:'www.adnsureste.info'} ]);
	_stq.push([ 'clickTrackerInit', '79958565', '290966' ]);
</script>
</body>
</html>
