<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h) &lsaquo; ADN &#8211;  Agencia Digital de Noticias Sureste</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnsureste.info/xmlrpc.php" />

		<link rel="shortcut icon" href="https://adnsureste.info/wp-content/uploads/2014/07/adn-favico.png" />

	<meta property="og:image" content="https://www.adnsureste.info/wp-includes/images/media/default.png"/>
	<meta property="og:title" content="El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)"/>
	<meta property="og:url" content="https://www.adnsureste.info/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/"/>
	<meta property="og:description" content="Oaxaca de Juárez, 8 de mayo. El 22 de abril pasado, el exconsejero jurídico de la Presidencia, Julio Scherer en un hecho sin precedente en la historia reciente de México denunció penalmente al fiscal general de la República, Alejandro Gertz Manero por &#8220;tráfico de influencias, coalición de servidores públicos, asociación delictuosa y lo que resulte”. La Unidad de [&hellip;]"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />


<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; Feed" href="https://www.adnsureste.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; RSS de los comentarios" href="https://www.adnsureste.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN -  Agencia Digital de Noticias Sureste &raquo; El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h) RSS de los comentarios" href="https://www.adnsureste.info/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnsureste.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adnsureste.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/tipsy.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.adnsureste.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/animation.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/js/swipebox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/screen.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/templates/custom-css.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font6-css'  href='https://fonts.googleapis.com/css?family=News+Cycle%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.adnsureste.info/wp-content/themes/rigel/css/grid.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnsureste.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.adnsureste.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnsureste.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnsureste.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El diagnóstico temprano de cáncer de ovario salva vidas: Salud (15:30 h)' href='https://www.adnsureste.info/el-diagnostico-temprano-de-cancer-de-ovario-salva-vidas-salud-1530-h/' />
<link rel='next' title='Juez desecha demanda de Trump contra Twitter por vetar su cuenta (16:30 h)' href='https://www.adnsureste.info/juez-desecha-demanda-de-trump-contra-twitter-por-vetar-su-cuenta-1630-h/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://www.adnsureste.info/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/" />
<link rel='shortlink' href='https://www.adnsureste.info/?p=410075' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnsureste.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2019/01/Gertz-Manero.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css'>img#wpstats{display:none}</style>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Este contenido ha sido publicado originalmente por <strong>ADNSURESTE.INFO</strong>, en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a>. Si está pensando en usarlo, debe considerar que está protegido por la Ley. Si lo cita, diga la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <strong>ADNSURESTE.INFO</strong>";
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)" />
<meta property="og:url" content="https://www.adnsureste.info/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/" />
<meta property="og:description" content="Oaxaca de Juárez, 8 de mayo. El 22 de abril pasado, el exconsejero jurídico de la Presidencia, Julio Scherer en un hecho sin precedente en la historia reciente de México denunció penalmente al fisc…" />
<meta property="article:published_time" content="2022-05-08T21:00:23+00:00" />
<meta property="article:modified_time" content="2022-05-08T20:23:09+00:00" />
<meta property="og:site_name" content="ADN -  Agencia Digital de Noticias Sureste" />
<meta property="og:image" content="https://www.adnsureste.info/wp-content/uploads/2019/01/Gertz-Manero.png" />
<meta property="og:image:width" content="841" />
<meta property="og:image:height" content="438" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@adn_sureste" />
<meta name="twitter:site" content="@adn_sureste" />
<meta name="twitter:text:title" content="El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)" />
<meta name="twitter:image" content="https://www.adnsureste.info/wp-content/uploads/2019/01/Gertz-Manero.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
 
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-410075 single-format-standard unselectable">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.adnsureste.info"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="3"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-adn_principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9929"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a href="https://www.adnsureste.info/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93529"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107165"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107274"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93528"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93527"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10218"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.adnsureste.info/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9814"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9815"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10268"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9817"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136040"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136041"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179792"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136039"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
							    <h2 class="breaking">Recientes</h2>
			    			    <div id="breaking_new">
			    	<ul>
			    				    		<li><a href="https://www.adnsureste.info/fonatur-debe-dar-a-conocer-contratos-adjudicados-para-compra-de-durmientes-del-tren-maya-1800-h/">Fonatur debe dar a conocer contratos adjudicados para compra de durmientes del Tren Maya (18:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/carta-de-renuncia-de-victor-hernandez-a-la-direccion-de-seneam-1730-h/">Carta de renuncia de Víctor Hernández a la dirección de SENEAM (17:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/ministro-canadiense-justin-trudeau-vhace-visita-sorpresa-a-ucrania-1730-h/">Ministro canadiense Justin Trudeau hace visita sorpresa a Ucrania (17:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/ojo-con-esta-nueva-estafa-telefonica-se-hacen-pasar-por-trabajadores-bancarios-1700-h/">Ojo con esta nueva estafa telefónica: se hacen pasar por trabajadores bancarios (17:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/juez-desecha-demanda-de-trump-contra-twitter-por-vetar-su-cuenta-1630-h/">Juez desecha demanda de Trump contra Twitter por vetar su cuenta (16:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/">El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/el-diagnostico-temprano-de-cancer-de-ovario-salva-vidas-salud-1530-h/">El diagnóstico temprano de cáncer de ovario salva vidas: Salud (15:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/lo-logro-estudiante-de-secundaria-gana-amparo-en-contra-del-casquete-corto-1500-h/">¡Lo logró! Estudiante de secundaria gana amparo en contra del casquete corto (15:00 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/arzobispo-pedro-vazquez-recomienda-a-oaxaquenos-a-escuchar-y-dialogar-desde-la-familia-algo-que-se-esta-perdiendo-dijo-1445-h/">Arzobispo Pedro Vázquez recomienda a oaxaqueños a escuchar y dialogar desde la familia; algo que se está perdiendo, dijo (14:45 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/video-torre-de-control-de-aicm-autoriza-aterrizaje-de-avion-en-pista-ocupada-1430-h/">Video: Torre de control de AICM autoriza aterrizaje de avión en pista… ¡¡¡ocupada!!! (14:30 h)</a></li>
			    				    		<li><a href="https://www.adnsureste.info/elevan-a-30-la-cifra-de-muertos-por-explosion-en-hotel-saratoga-de-la-habana-1400-h/">Elevan a 30 la cifra de muertos por explosión en Hotel Saratoga de La Habana (14:00 h)</a></li>
			    				    	</ul>
			    </div>
			    				
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.adnsureste.info/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/adn_sureste" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/ADNSureste" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
											<a id="custom_logo" class="logo_wrapper" href="https://www.adnsureste.info">
							<img src="https://adnsureste.info/wp-content/uploads/2014/07/logo.png" alt=""/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.adnsureste.info/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/noticias/">Noticias</a><ul class="sub-menu">	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ciudad/">Ciudad</a></li>
	<li id="menu-item-93529" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/comida/">Comida</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cultura/">Cultura</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/deportes/">Deportes</a></li>
	<li id="menu-item-107165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ecologia/">Ecología</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/educacion/">Educación</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/en-breve/">En breve</a></li>
	<li id="menu-item-107274" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/general/">General</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/justicia/">Justicia</a></li>
	<li id="menu-item-93528" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mascotas/">Mascotas</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo/">Mundo</a></li>
	<li id="menu-item-93527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/mundo-de-dinero-2/">Mundo de Dinero</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/notas-del-dia/">Notas del día</a></li>
	<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/la-politica/">Política</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/regiones/">Regiones</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/salud/">Salud</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/tecnologia/">Tecnología</a></li>

					</ul></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/ley-de-herodes/">Ley de herodes</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow"><a href="https://www.adnsureste.info/opinion/">Opinión</a><ul class="sub-menu">	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/abel-santiago/">Abel Santiago</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alejandro-leyva-aguilar/">Alejandro Leyva Aguilar</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-brena/">Alfredo Brena</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/alfredo-martinez-de-aguilar/">Alfredo Martínez de Aguilar</a></li>
	<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/fernanda-cardoso-caballero-2/">Fernanda Cardoso Caballero</a></li>
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/gerardo-f-castellanos-bolanos/">Gerardo F. Castellanos Bolaños</a></li>
	<li id="menu-item-9817" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/hermogenes-beltran/">Hermogenes Beltrán</a></li>
	<li id="menu-item-136040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/jorge-marcelino-alejo/">Jorge Marcelino Alejo</a></li>
	<li id="menu-item-136041" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/pablo-ramirez-puga/">Pablo Ramírez Puga</a></li>
	<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-castellanos/">Raúl Castellanos</a></li>
	<li id="menu-item-136039" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/raul-torres-salmeron/">Raúl Torres Salmerón</a></li>

					</ul></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.adnsureste.info/contacto/">Contacto</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://www.adnsureste.info/wp-content/uploads/2019/01/Gertz-Manero-726x400.png" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)					</h1>
				</div>
				<div class="post_detail">
			    	2022/05/08&nbsp;
			    							De&nbsp;<a href="https://www.adnsureste.info/author/dnolasco/">Redacción&nbsp;ADN</a>
								    					        <div class="post_comment_count"><i class="fa fa-comments-o"></i>0</div>
				    				    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p style="text-align: justify;">Oaxaca de Juárez, 8 de mayo. El 22 de abril pasado, el exconsejero jurídico de la Presidencia, Julio Scherer en un hecho sin precedente en la historia reciente de México denunció penalmente al fiscal general de la República, <a href="https://www.dw.com/es/los-renglones-torcidos-de-la-cuarta-transformaci%C3%B3n/a-61068695">Alejandro Gertz Manero</a> por &#8220;tráfico de influencias, coalición de servidores públicos, asociación delictuosa y lo que resulte”. La Unidad de Inteligencia Financiera (UIF) de la Secretaría de Hacienda detectó operaciones financieras millonarias realizadas antes y durante su gestión como titular de la Fiscalía General de la República (FGR). La acción tomada por uno de los hombres más cercanos al presidente, Andrés Manuel López Obrador, es un claro desafío al mandatario y a sus huestes más reaccionarias en el partido Movimiento de Regeneración Nacional. Y pienso que marca el principio del fin del lopezobradorismo.</p>
<p style="text-align: justify;">El fiscal tiene una montaña de asuntos que explicar y son varias las áreas en las que debería ser investigado, pero no por sí mismo, sino por un nuevo abogado de la nación, imparcial y de absoluta credibilidad y honestidad.</p>
<div class="picBox full
rechts
" style="text-align: justify;"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"><img class="alignleft  wp-image-382547" src="https://www.adnsureste.info/wp-content/uploads/2021/09/Gertz-300x169.png" alt="" width="504" height="284" srcset="https://www.adnsureste.info/wp-content/uploads/2021/09/Gertz-300x169.png 300w, https://www.adnsureste.info/wp-content/uploads/2021/09/Gertz-768x432.png 768w, https://www.adnsureste.info/wp-content/uploads/2021/09/Gertz.png 817w" sizes="(max-width: 504px) 100vw, 504px" />Alejandro Gertz Manero, fiscal general de México.</span></div>
<p style="text-align: justify;">De acuerdo a una investigación interna realizada por la UIF de la Secretaría de Hacienda en 2021, el fiscal y/o las empresas de la que son socios él o sus familiares recibió entre 2004 y 2021, a través de una compleja trama de transferencias bancarias internacionales y nacionales, así como operaciones en efectivo, el equivalente a más de 525,08 millones de pesos mexicanos, según refleja el reporte de cerca de 16 fojas, del cual tengo copia.</p>
<p style="text-align: justify;">Muchas de dichas operaciones -según la indagatoria en las cuales están señaladas fechas, lugares y nombres de personas y empresas específicas- fueron realizadas en países considerados hasta 2019 como paraísos fiscales, como Aruba y Barbados.</p>
<p style="text-align: justify;">El periodo analizado por la UIF abarca desde 2004, año en que <a href="https://www.dw.com/es/la-cuenta-bancaria-secreta-que-involucra-al-fiscal-de-m%C3%A9xico-alejandro-gertz-manero/a-59212946">Gertz Manero</a> dejó el cargo de secretario de Seguridad Pública Federal, posición que ocupó desde el año 2000 hasta el 2004 bajo el gobierno del Presidente Vicente Fox.</p>
<p style="text-align: justify;">Dicho lapso abarca la legislatura (2009-2012) por el partido Movimiento Ciudadano. En aquellos años, según revelé en septiembre pasado en esta columna, Gertz Manero recibía periódicamente en su oficina de la rectoría costosos regalos y dádivas del entonces jefe policiaco Luis Cárdenas Palomino, según testigos de los hechos.</p>
<div class="picBox full
rechts
" style="text-align: justify;"><img class="alignleft  wp-image-372767" src="https://www.adnsureste.info/wp-content/uploads/2021/07/luis-cardenas-palomino.jpg" alt="" width="349" height="234" /></div>
<div class="picBox full
rechts
" style="text-align: justify;"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Luis Cárdenas Palomino, exjefe de Seguridad Regional de la Secretaría de Seguridad Pública de México.</span></div>
<p style="text-align: justify;">Cárdenas Palomino era entonces brazo derecho del secretario de Seguridad Pública Federal, Genaro García Luna. Ambos fueron encarcelados y están acusados de narcotráfico, así como de trabajar a cambio de sobornos para el Cartel de Sinaloa y el de los Beltrán Leyva.</p>
<p style="text-align: justify;">Y la indagatoria de la recepción de los cientos de millones de pesos también abarca el periodo desde  2019 hasta 2021, en que ha sido titular de la FGR, por propuesta de López Obrador.</p>
<p style="text-align: justify;">Según el escrito, que incluye incluso un diagrama para explicar las complejas triangulaciones de dinero, Gertz Manero y las empresas de las que es socio él o su familia, desde 2004 hasta 2021 realizaron envíos de dinero equivalente a al menos 332,28 millones de pesos, muchos de ellos realizados a España, Francia, Polonia y Estados Unidos.</p>
<p style="text-align: justify;">De acuerdo a la investigación de la Unidad de Inteligencia Financiera (UIF), la Universidad de las Américas Ciudad de México, además de ser una institución educativa, opera como una especie de caja chica del fiscal y/o para triangular recursos cuyo origen no es mencionado en el reporte.</p>
<p style="text-align: justify;">Aunque alguna información del reporte que menciono en este artículo  ya había sido publicada de manera diseccionada por algunos medios de comunicación en diciembre pasado, hasta ahora no se había hablado en su conjunto de la magnitud de los montos globales de las transacciones, que incluyen las operaciones financieras realizadas directamente por Gertz Manero y  la Universidad de las Américas Ciudad de México. De esta última, según los registros actualizados a 2021, son socias sus dos hijas, Mercedes y Alejandra Gertz Loizaga, y Julián Antuño Olvera, uno de sus yernos. Así como las empresas Algerman Inmobiliaria, Reforma 150, y Foreing Information, de las cuales el fiscal es socio.</p>
<p style="text-align: justify;">De 2018 a noviembre de 2021 el titular de la UIF fue Santiago Nieto, quien tuvo que renunciar al cargo luego del enojo presidencial porque la lujosa boda, celebrada en Guatemala y pagada con sus recursos personales, no correspondía a la austeridad que exigía el gobierno de AMLO. En su lugar llegó el político Pablo Gómez, quien, cuando fueron publicadas fracciones del documento, negó su existencia.</p>
<p style="text-align: justify;">Fuentes conocedoras de forma directa del documento me corroboraron que su origen es oficial. Por eso, si Gómez no lo conocía, es porque probablemente fue elaborado en la era de Nieto, cuyo equipo, gracias a este tipo de investigaciones, análisis y documentos -algunos de los cuales conocí en su momento- logró detectar redes de lavado de dinero del Cartel de Sinaloa y el Cartel Jalisco Nueva Generación, y congeló cuentas bancarias de cientos de millones de pesos.</p>
<h2 style="text-align: justify;">La flotilla imperial</h2>
<p style="text-align: justify;">El informe al que hago referencia afirma que Gertz Manero y la Universidad propiedad de sus hijas están involucrados  en la compra de más de 250 vehículos de lujo en un periodo de 8 años.</p>
<p style="text-align: justify;">Se afirma que tan solo desde 2014 hasta 2015, fue directamente Gertz Manero quien compró 122 autos de lujo por 109.775.399 pesos, En su mayoría eran Mercedez Benz, y uno era Rolls Royce. Según el documento, el pago de la lujosa flotilla se hizo en un 75 por ciento vía &#8220;transferencia interbancaria”, en un 21 por ciento, con &#8220;cheque nominativo”, en un 3 por ciento, en efectivo, y un 1 por ciento con tarjeta de crédito.</p>
<p style="text-align: justify;">En paralelo, la Universidad de las Américas Ciudad de México compró entre 2013 y 2021 otros 121 automóviles de lujo por 79,2 millones de pesos, de las marcas Maserati, Mercedes Benz y BMW.</p>
<h2 style="text-align: justify;">El fiscal en el banquillo</h2>
<p style="text-align: justify;">En marzo pasado, Scherer -uno de los colaboradores y amigos más cercanos de López Obrador- denunció en una carta pública una serie de hechos que revelaban que el fiscal Gertz Manero y la exsecretaria de Gobernación Olga Sánchez Cordero habían utilizado sus cargos públicos de manera ilegal. Afirmó que le constaba que Gertz Manero usó todo su poder como fiscal para vengarse por asuntos personales de su familia política Laura Morán, expareja sentimental de su hermano Federico Gertz Manero. La acusó a ella y a su hija Alejandra Cuevas del homicidio de Federico. Caso que finalmente resolvió, a fines de marzo, la Suprema Corte de Justicia, quien determinó que la acusación no tenía fundamento, pero aún así Cuevas estuvo más de un año en prisión, sujeta a las amenazas y métodos típicos de la extorsión por parte del fiscal.</p>
<div class="picBox full
rechts
" style="text-align: justify;"><img class="alignleft  wp-image-348815" src="https://www.adnsureste.info/wp-content/uploads/2021/01/Olga-Sanchez-Cordero-300x204.png" alt="" width="537" height="365" srcset="https://www.adnsureste.info/wp-content/uploads/2021/01/Olga-Sanchez-Cordero-300x204.png 300w, https://www.adnsureste.info/wp-content/uploads/2021/01/Olga-Sanchez-Cordero.png 758w" sizes="(max-width: 537px) 100vw, 537px" /></div>
<div class="picBox full
rechts
" style="text-align: justify;"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Olga Sánchez Cordero, exsecretaria de Gobernación de México.</span></div>
<p style="text-align: justify;">A Sánchez Cordero la acusó de prestarse a ser intermediaria de personas indagadas por la justicia para recibir trato preferencial.</p>
<p style="text-align: justify;">En un hecho sin precedente en la historia de México, el 22 de abril, Scherer, exmiembro del Gabinete, y a quien AMLO llama &#8220;hermano”,  presentó una denuncia penal ante la propia FGR contra Gertz Manero  por &#8220;delitos de tráfico de influencias, coalición de servidores públicos, asociación delictuosa y lo que resulte”. Y también denunció al subprocurador de Control Competencial de la FGR, Juan Ramos López; al fiscal de Asuntos Especiales, Manuel Granados Quiroz, a la fiscal de Asuntos Internos, Adriana Campos López, y a la agente del Ministerio Público María Eugenia Castañón Osorio.</p>
<h2 style="text-align: justify;">La ‘caja chica&#8217; de Gertz Manero</h2>
<p style="text-align: justify;">Hasta ahora, AMLO ha defendido y justificado a Gertz Manero incluso al usar su cargo de fiscal para atacar a su familia política, y ha reiterado su confianza en él. Y tolera su vida de súper lujo,  pese a la austeridad decretada, que incluye impresionantes propiedades  como un departamento en Manhattan, Nueva York, valuado en 2.4 millones de dólares, cuya existencia está referida en el documento de la UIF. Un departamento en Santa Mónica, California, que compró en 2007 en 1,19 millones de dólares. Un departamento en París, cuyos impuestos, según el documento de la UIF, paga la universidad mencionada, al  igual que paga cuentas de galerías de arte, agencias de decoración y casas de subastas, entre otras erogaciones.</p>
<div class="picBox medium
" style="text-align: justify;"><a class="overlayLink init" href="https://www.dw.com/es/el-fiscal-de-m%C3%A9xico-involucrado-en-operaciones-financieras-por-m%C3%A1s-de-857-millones-de-pesos/a-61586806#" rel="nofollow"><img title="La periodista mexicana Anabel Hernández." src="https://static.dw.com/image/49618903_404.png" alt="La periodista mexicana Anabel Hernández." width="340" height="191" /></a></div>
<div class="picBox medium
" style="text-align: justify;"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">La periodista mexicana Anabel Hernández.</span></div>
<p style="text-align: justify;">Y una lujosa propiedad en Tercer Retorno de Sierra Itambe Número 20, en Real de las Lomas, una costosa zona residencial en la Ciudad de México. De acuerdo a la escritura pública 145911, cuyo contenido es parte del informe al que tuve acceso, el inmueble propiedad de la Universidad de las Américas Ciudad de México fue transferido en agosto de 2018 por Gertz Manero como representante de la institución a sí mismo, como rector, para cubrir  8,1 millones de pesos de un adeudo de 14,4 millones de pesos por préstamos que supuestamente el ahora fiscal hizo a la universidad. Restando aún una deuda de la universidad a Gertz Manero de 6 millones de pesos.</p>
<p style="text-align: justify;">También tiene una residencia en Bosques de Sauces 311, en Bosques de las Lomas, en la Ciudad de México. Según la revista Proceso, la adquirió en 2020 con la ayuda de un fideicomiso de esa universidad. Según el documento interno de investigación, entre 2012 y 2021 dicha institución educativa privada pagó  6,1 millones de pesos en &#8220;remodelación casa Bosques Sauces” a la empresa Grupo Inmobiliario Valuarte.</p>
<h2 style="text-align: justify;">Salario millonario</h2>
<p style="text-align: justify;">Gert Manero percibe un salario mensual por su cargo de fiscal de 164.000 pesos pesos mensuales, según la información dada por la Secretaría de Hacienda a fines del 2021. Pero según la investigación interna a la cual tuve acceso entre 2012 y 2020, la universidad, de la que son propietarias sus hijas, le pagaron 92,2 millones de pesos, lo que equivale a casi 1 millón de pesos al mes.</p>
<p style="text-align: justify;">Otro importante personaje en el informe de la UIF es el subprocurador Ramos López, uno de los funcionarios denunciados por Scherer como parte de la trama de corrupción en la Fiscalía. Gracias a la filtración de audios ocurrida en el mes de marzo se sabe que fue protagonista en el caso contra Laura Morán y  familia,  ya que el fiscal lo usó como mensajero  para intimidar a la familia, y como abogado personal para conseguir que Laura y su hija fueran encarceladas por un largo periodo.</p>
<p style="text-align: justify;">El reporte revela los niveles de compromiso de Ramos López con el fiscal. No solo lo representó jurídicamente en el caso contra Laura Morán y Alejandra Cuevas, desde antes de que Gertz Manero fuera nombrado fiscal, sino que, además, es representante legal de la empresa Algerman Inmobiliaria, de la que son socios Gertz Manero y su yerno José Antonio Martí Munain.</p>
<h2 style="text-align: justify;">AMLO, en jaque</h2>
<p style="text-align: justify;">Scherer, exconsejero de la Presidencia y abogado con larga trayectoria, sabe que su denuncia penal no solo afecta a Gertz Manero, cuya permanencia es cada día más costosa para AMLO, sino que afecta directamente al presidente, ya que, según dijo Scherer en marzo, las presuntas corruptelas de Gertz Manero fueron conocidas por el propio López Obrador, y eso lo mete a AMLO de manera automática y forzosamente en la trama de los presuntos delitos de &#8220;coalición de servidores públicos” y &#8220;asociación delictuosa”.</p>
<p style="text-align: justify;">La denuncia de Scherer se da en el momento más débil de AMLO en sus tres años de mandato. En el mes de marzo la aprobación de la población hacia el presidente cayó en promedio al 58 por ciento, mientras que en enero de 2019, el primer mes de su gobierno, la aprobación era en promedio del 79 por ciento.<a class="icon external" href="https://oraculus.mx/" target="_blank" rel="nofollow noopener noreferrer">Mientras que la desaprobación pasó del 16 por ciento en enero de 2019, al 40 por ciento en marzo de 2022. </a></p>
<p style="text-align: justify;">A eso se suma que, el día 10 de abril, la población, de manera mayoritaria -a excepción de territorios del Cartel de Sinaloa y de zonas de extrema pobreza- mostró públicamente su desdén hacia el presidente al ignorar la consulta popular para la Revocación de Mandato. Y el día 17 de abril, el bloque de partidos de oposición, formado por el PRI-PAN y PRD dieron un contundente batazo a la reforma eléctrica constitucional propuesta por el mandatario, que, según él, era uno de sus principales objetivos legislativos del sexenio. Esto exhibió la falta de operación política del presidente y de su partido político, Movimiento de Regeneración Nacional.</p>
<p style="text-align: justify;">AMLO ya no es el todo poderoso amo de la mal llamada Cuarta Transformación; eso lo muestra más que claramente el desafío de Scherer. Incluso aunque hiciera que el fiscal renuncie, ya es tarde para el control de daños. Ambos deben rendir cuentas.</p>
<p>Información de:https://www.dw.com/</p>
										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.adnsureste.info/category/justicia/">Justicia</a>
																						<a href="https://www.adnsureste.info/category/principal/">Principal</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F&url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F&media=https%3A%2F%2Fwww.adnsureste.info%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=El Fiscal de México involucrado en operaciones financieras por más de 857 millones de pesos (16:00 h)&amp;body=https%3A%2F%2Fwww.adnsureste.info%2Fel-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="https://www.adnsureste.info/author/dnolasco/"><img alt='' src='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71d26ed3ffe7117b81e226e26a1ef2a5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
											<div class="description author withsidebar">
												<h6><a href="https://www.adnsureste.info/author/dnolasco/">Redacción ADN</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="https://adnsureste.info" target="_blank">https://adnsureste.info</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articulo anterior</h6>
						      			<strong><a href="https://www.adnsureste.info/el-diagnostico-temprano-de-cancer-de-ovario-salva-vidas-salud-1530-h/">El diagnóstico temprano de cáncer de ovario salva vidas: Salud (15:30 h)</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Artículo siguiente </h6>
						      			<strong><a href="https://www.adnsureste.info/juez-desecha-demanda-de-trump-contra-twitter-por-vetar-su-cuenta-1630-h/">Juez desecha demanda de Trump contra Twitter por vetar su cuenta (16:30 h)</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								 
<div class="comment_inner fullwidth">
			
	  
	
	
		
	<br class="clear"/>
</div>
<br/>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-fiscal-de-mexico-involucrado-en-operaciones-financieras-por-mas-de-857-millones-de-pesos-1600-h/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.adnsureste.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario" name="comment"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input type="email" placeholder="Email"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input placeholder="Sitio Web" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='410075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbcabddbca" /></p><input type="hidden" id="ak_js" name="ak_js" value="112"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
									
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-121" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=ghd6-dgLqWQ" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-360325 size-full" src="https://www.adnsureste.info/wp-content/uploads/2021/04/heso_logo.jpg" alt="" width="325" height="357" /></a></p>
</div>
		</li>
<li id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/xNQjXOM5Iyg?autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
<li id="custom_facebook_page-8" class="widget Custom_Facebook_Page"><h2 class="widgettitle">Búscanos en Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSureste&amp;width=295&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=268239076529520" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:558px;" allowTransparency="true"></iframe>
</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/adn_sureste"  data-widget-id="459376970476691456">Tweets por @adn_sureste</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></li>
<li id="custom_ads-17" class="widget Custom_Ads"><!-- PR Newswire Codigo Homepage -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/5356/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w5356_widget"></div>
<!-- PR Newswire Codigo Homepage -->
</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Más historias</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.adnsureste.info/el-diagnostico-temprano-de-cancer-de-ovario-salva-vidas-salud-1530-h/">
					<img src="https://www.adnsureste.info/wp-content/uploads/2017/12/ovarios.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.adnsureste.info/el-diagnostico-temprano-de-cancer-de-ovario-salva-vidas-salud-1530-h/">
				<h4 style="margin:0">El diagnóstico temprano de cáncer de ovario salva vidas: Salud (15:30 h)</h4>
			</a>
			Oaxaca de Juárez, 8 de mayo. En el marco del Día Mundial del Cáncer de Ovario, que se conmemora este día, los Servicios...			
			</div>
		</div>
		

	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright 2016 - Agencia Digital de Noticias Sureste - Todos los Derechos Reservados    		</div>
    		<a id="toTop">Volver arriba<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RF7CNGMJ88"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RF7CNGMJ88');
</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Contenido protegido bajo derechos de autor!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.adnsureste.info/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/comment-reply.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/hint.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/browser.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-content/themes/rigel/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.adnsureste.info/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script async="async" type='text/javascript' src='https://www.adnsureste.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202218.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.2',blog:'79958565',post:'410075',tz:'-5',srv:'www.adnsureste.info'} ]);
	_stq.push([ 'clickTrackerInit', '79958565', '410075' ]);
</script>
</body>
</html>
